Hirdetés

Hangos szűrő!

Több
10 éve 2 hónapja #178768 Írta: egyszerűnick
egyszerűnick válaszolt a témára:
Sziasztok.Van 5 db atman szivattyúm amit a napokban üzemeltem be, és eddig nagyon halk volt az összes, azonban ma az egyik 300l/órás elkezdett hangos lenni, a többi még mindig ugyanolyan halk. Próbáltam ki-be kapcsolgatni, állítgatni, le is vettem a falról és forgattam mindenfelé. Na itt jöttem arra rá, hogy ha nincsen felfogatva tapadókorongokkal a falra, akkor szinte semmilyen hangja nincsen, viszont nagyon érdekes módon, már akkor kezdi a rezonálást, amikor még csak közelítem a falhoz, akarom felrakni, persze felrakva a leghangosabb.. Nagyon érdekes, és nagyon idegesítő ez.... Volt már valakinek ilyen tapasztalata? Nem tudom elképzelni, hogy mi nem tetszhet neki a falban, h ha még fel se raktam, már egyre erősödően rezonál. A kábeljét is mozgattam, amiatt sem lehet a hang, és mivel mindenhogyan forgatva megpróbáltam felrakni az üvegre, mindig ugyanúgy zörgött....... Nem tudom elképzelni h mi lehet. Van valakinek valami ötlete? Az már x-aktás magaslatokba emeli a dolgot, hogy ugyanest csinálja, ha bármelyik falra akarom felrakni...

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 9 hónapja #161890 Írta: copfy
copfy válaszolt a témára: ez szép volt!
gratula, hol vannak a \like\ vagy ***** csillag, stb, pontozási lehetőségek? régen jártam erre, akkor még voltak.

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 11 hónapja #159614 Írta: Night
Night válaszolt a témára:
Koszi a segitseget, tenyleg volt egy pici levegosodes, a szigszalag megoldotta, most teljes a csend:)

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 11 hónapja #106820 Írta: Ganesha
Ganesha válaszolt a témára:
Ha leállitod, sem tapasztalsz valahol szivárgást a rendszerben?Valamitól levegősödik, és ha tiszták a csövek, beszívó kosár, és a szűrőanyag is, lehet hogy tud beszívni levegőt valahol. Ha leállítod megszűnik ez a szivóhatás, és azon a \résen\ a víz fog szivárogni, ha ez a gond.

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 11 hónapja #106843 Írta: Night
Night válaszolt a témára: Eheim 1250
Sziasztok, van egy Eheim 1250-es szivattyum, hordos szuressel parositva. Eddig jol mukodott, de most elkezdett egy eros csobogo hangot adni es a kimeno vizben pici buborekok vannak. Eggig ezt egyszer csinalta, amikor valami eltomitette a csovet, azota nem. Most nincs ilyensmi, minden tiszta, sztetek mitol lehet ez? Ha leallitom es ujrainditom, egy 5 percig hangtalanul mukodik, utana kezd el csobogni...

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 11 hónapja #159560 Írta: AkvaSzerk
AkvaSzerk válaszolt a témára:
Semmi probléma, reméljük valóban jól fog végződni a történet és sokáig marad hadrendben a vízpumpa...

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 11 hónapja #159511 Írta: gucu
gucu válaszolt a témára: Eheim Compact + 3000
válasz erre #273877Sorry , sorry az AkvaSzerk-től !!!Én vagyok az a \gucu\ és valóban előzékeny és nagyvonalú választ kaptam a másik fórumon. ( igaz néhány nap után és közben a nagyfokú elkeseredettségem vitt arra, hogy más fórumokon is kutakodjak... ) Le is veszem a videót, mert nem akarom rontani az Eheim hírnevét. Sajnos még nem volt időm szétszedni a pumpát, de amint tudok a végére járok és az eredmányt publikálni fogom a fórumokon.

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 11 hónapja #159498 Írta: Ganesha
Ganesha válaszolt a témára:
Igen, Gucu videoját látva, már magam is kicsit eltúlzottnak érzem az első hozzászólásomat, mert az enyém ahhoz képest tényleg \halk\:) Az övé tuti hibás, vagy nem kap elég vizet...Nálam nem ilyen egyértelű a helyzet. Azért nem intézkedtem, mert nekem ez a bugás, belefért az üzemszerűség kereteibe, azzal együtt, hogy valóban azt vártam, hogy 1-2 méterről már nem fogom a hangját hallani.

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 11 hónapja #159496 Írta: AkvaSzerk
AkvaSzerk válaszolt a témára:
Szia Ganesha! Szerintem az illetékesek nem fognak elrohanni hozzád. Viszont, ha jogosnak érzel egy problémát miért nem választod az egyenes utat a megoldáshoz? Pl. garanciás szerviz, csere, vagy ilyesmi. Ha valóban fenn áll, szerintem az Eheimnél nem fognak szarozni, hogy elégedett legyen az ügyfél. Amúgy mi az oka, hogy ha nem vagy elégedett, akkor ezidáig nem intézkedtél? \elspórolt anyag mellett is...\ hmmm:)))))))) Ez olyan hangulatkeltő izé))))

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 11 hónapja #159489 Írta: Ganesha
Ganesha válaszolt a témára:
Megtaláltam Gucu videoját, kár hogy ide nem linkelte be. Az enyémnek \kellemes\ búgó hangja van, amit a rezonancia okoz, és lehet hallani az egész szobában. Ha ez sem normális, akkor kérnék én is egy szetet.Addig is bárki eldöntheti nálam, hogy hangos e, vagy sem.

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 11 hónapja #159487 Írta: AkvaSzerk
AkvaSzerk válaszolt a témára: Nem kell elkeseredni
Kedves gucu! Szerintem nem kell elszomorodnod. Valószínű, hogy azért nem találtál olyan véleményt az áldalad is vásárolt pumpáról, hogy hangos, mert nem az:) Egy másik fórumon ugyan ilyen nevű felhasználó kért segítséget éppen hasonló probléma miatt. Ott ez a hasonló nevű felhasználó elég korrekt választ kapott, amit be is másolok, mert lehet, hogy Neked is megoldást jelenthet. \Tisztelt gucu! Sajnos a videó hangjából nem tudtam kivenni a pontos zajt, így nem tudom megállapítani pontos okot. Ami biztos, hogy ez a zörej nem normális dolog.Ami lehetséges:- mechanikai probléma (szedje szét és ellenőrizze a tengelyt és a rotort - törés, repedés.. Nem veszíti a garanciát, mert amennyire szét lehet szedni, annyira a takarításhoz kell is)- nincs tökéletesen légtelenítve- indításkor légteklenítve volt, de valamelyik szívó oldali csatlakozásnál levegőt vesz fel. Ha tengelytörés, vagy rotorprobléma van, akkor garanciában küldünk önnek a problémás alkatrészből. (kérjük ez esetben telefonon vegye fel velünk a kapcsolatot (34) 312-496.) A videó alapján ezekre tudok gondolni, ha egyik sem áll fenn, akkor a szervizünknek kell megnézni, természetesen garanciában.\ Én ebből azt veszem ki, hogy mindenféle macera és visszaküldés nélkül küldenék kapásból, látatlanban(!) az esetleges cserealkatrészt. Ez az Eheim garanciakezelése. és ugye az 5 év... nem véletlenül. Szóval ne csüggedj! A lehető legjobb cuccot vetted, a végén majd meglátod.Ha hivatalos forrásból származik a pumpád, szerintem még kárpótolni is fognak valamivel a kellemetlenségért... Eheiméknél így megy ez, ha még is beüt a baj...

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 11 hónapja #159246 Írta: gucu
gucu válaszolt a témára: Eheim compact + 3000
Hát jobb lett volna ha nem ezt a választ kapom, de azért kösz az őszinte információt.Megpróbálkozom még a garanciális cserével, de akkor lehet, hogy feleslegesen túráztatom magam :(Mielőtt megvettem napokig bújtam az akvarista fórumokat, bezzeg akkor egy ilyen véleményt sem találtam...Remélem a következő vásárlók rátalálnak a mi tapasztalatainkra, hogy az Eheim Compact + 3000 nem egy szuper csendes pumpa !!!! Válasz erre: #273618

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 11 hónapja #159292 Írta: Ganesha
Ganesha válaszolt a témára:
Nekem van ilyen pumpám, és én is nagyot csalódtam a hangjában, mert a nevéhez, és az árához képest igen is hangos. Azért annyira nem, hogy rengjen tőle a ház, valszeg nálad valami hibás darab landolt. Én kicsit egyengettem a rotorján, mert igencsak ferdén állt, de igy is rezonál ezerrel. Nagyon nem mertem feszegetni mert iszonyat vékonyka lapátjai vannak. Ezek párosulnak egy szintén vékony fémtengellyel, gondolom ezek együttese okozza a hangoskodást. Sztem te is azt a részt nézd meg hátha kiszúrsz valami rendellenességet, az elspórolt anyag mellett is...

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 11 hónapja #159169 Írta: habo
habo válaszolt a témára: JBL hangok megoldva:)
>Nem szükséges két topicba is feltenned. Mivel a másikban már kommentelték ezért innen töröltem.>273589 /Milyen szűrőt használjunk?>admin9

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 11 hónapja #159104 Írta: gucu
gucu válaszolt a témára: Eheim Compact + 3000
SziasztokNemrég üzemeltem be egy új Eheim Compact + 3000-es pumpát, de olyan hangja van, hogy nem a nappaliban, hanem az egész házban alig lehet megmaradni tőle ???Van valakinek ilyen pumpája ?Mindenhol azt olvasom, hogy az Eheimek halkabbak mint a légy zümmögés (amit 20K-ért már el is várnék... )A nagy teljesítmény (3000 l/h) miatt van ez a búgás vagy vigyem vissza, mert rossz ??? (sajnos postán rendeltem, ezért elég macerás az oda-vissza küldözgetés :(

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 11 hónapja #159066 Írta: habo
habo válaszolt a témára: JBL hangok
Nem volt látható hibája. Visszavittem. azt mondták, semmi baja. Szerintem, ha 2 napig hangtalanul ment, majd azóta kerreg, akkor valószínű, hogy ez nem üzemszerű.Természetesen nem a motor búgása zavart (mert az tökéletesen halk volt), hanem a kerregés.Mindenestre visszakaptam a pénzt, úgyhogy most el kell gondolkodni, milyen szűrőt vegyek.Nem merek újra ugyanilyet venni, pedig a hangján kívül nagyon tetszett. Tud valaki valamilyen halk típust, ami megbízhatóan megy kerregés nélkül.Az egész cuccnak el kell férni a háromzög alakú sarokrekeszben (ennek egyik oldala 17 cm, a másik 14, az átfogó mérete pitagorasszal számítsható:))Ennél vaskosabb darab szóba se jöhet. Előre is kössz!

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 11 hónapja #156616 Írta: AQViktor
AQViktor válaszolt a témára: Sera fil bioactive 130
Sziasztok!kb. 3hete rendeltem egy sera fil bioactive 130-at a fisch.hu-tól. A baj az, hogy berreg, és csobog benne a víz.Tudom, hogy ez lvegősödésre utalhat, de két napig járattam, közben döntögettem, de semmi. Visszaküldtem, a Sera azt mondta semmi baja. Már kimostam, próbáltam kosarak nélkül, szétszedtem, ellenőriztem szinte mindent, járattam vödörben, de semmi. Most mit tudok csinálni még vele? Légyszi segítsetek, mert már nagyon zavaró....

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 11 hónapja #137432 Írta: hanyistok
hanyistok válaszolt a témára:
Szia!Nem találtál semmi hibáját?Nem \lóg\ a tengelyen a rotor, vagy a mágnes?Vsz., az lesz a legjobb, ha visszaviszed és kérsz helyette valami csendesebb gépet.Még akkor is jobb, ha noname.

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 11 hónapja #137552 Írta: habo
habo válaszolt a témára: JBL hangok
Újra szétszedtem a szűrőt. Most annyi derült ki, hogy már önmagában a fej is zajos rekeszek nélkül. Ha kint van a helyén a sarokban, kerreg, ha beviszem középre, nem hallani, de ott is kerreg, csak a körülötte lévő víz csillapítja a hangot, gondolom én (fülemet rátapasztom az üvegre, hallom a kerregést, amúgy nem). Megpróbáltam 2cm-es szivaccsal kitömni a sarkot, de 2cm esetén még nagyon hallani, középre meg nem tehetem, hiszen ez sarokszűrő. Ha nem lesz ötlet, fogom és visszaviszem, aztán beteszek valami noname vackot, a jbl-t meg jóidőre elfelejtem.

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Több
10 éve 11 hónapja #141982 Írta: habo
habo válaszolt a témára: JBL hangok
Üdv! Nemrég üzemeltem be az általad említett jbl cristalprofi i80-as nagytesóját, egy i200-ast. A kezdet reményteljes volt. Annyira halkan ment, hogy hallani sem lehetett, ezért a vízfelszínre kellett irányítani a kifolyócsővet, hogy legalább a víz fodrozásából látható legyen, hogy működik.<img alt=\"\" src=\"http://akvarista.hu/fckeditor/editor/images/smiley/msn/1.gif\" /> Ez kb. 2 napig ment így, majd elkezdett egy kis hangot adni, olyat, amilyen a te videódon is hallható (persze kezdetben ez még jóval mérsékeltebb volt). Pár nap után olyan lett, mint a tied.<img alt=\"\" src=\"http://akvarista.hu/fckeditor/editor/images/smiley/msn/bigcry.gif\" /> Ezt a furcsa hangot szerintem a rotor közelébe kerülő levegőbuborék okozhatja, de hogy az hogy kerül oda? Fogtam, kitisztítottam, majd visszatettem, de továbbra is maradt a zaj. Ezután kipróbáltam önállóan a fejet, szűrőrekeszek nélkül, így teljesen hangtalan. Ha egy rekeszt felteszek szintúgy. Sajnos nem próbálgattam tovább egyesével, csak újra összeraktam, akkor megint hangossá vált. Az igazsághoz az is hozzátartozik, hogy a szűrő egy háttér mögé rejtett rekeszben van. A szűrő és a háttér is háromszög alakú. A szűrő teljesen a sarokban van, előtte kb. 4-5 cm rés. Betételkor nem lehet rendesen megdőnteni, kirázni belőle a levegőt, de gondolom az egy idő múlva kijönne, és egyre halkabb lenne a rendszer, nem pedig fordítva. Egyébként a kifolyó nyíláson buboréknak nyoma sincs. Ja, és természetesen a szűrőrekesz vízszintje megegyezik az akváriumvízszintjéval, tehát a rekeszbe gőzerővel áramlik a víz. A szűrő kialakítása, konstrukciója, teljesítménye egyébként nagyon tetszik, csak ez az \apróság\ nem. Takarításkor láttam, hogy mit szedett össze 5 nap alatt, le a kalappal. Mindenféleképpen szeretném megtartani ezt a szűrőt, de szeretném, ha újra olyan halk lenne, mint az elején. Ha valakinek van valamilyen ötlete, hogy mi lehet a baj, írjon! Előre is köszi!

Kérjük, hogy Bejelentkezés vagy , hogy csatlakozhass a beszélgetéshez!

Oldalmegjelenítési idő: 0.690 másodperc
Product Tour

Keresés

Hirdetések

 
 
átvehető
Debrecenben az E-petnél:
 

Székesfehérváron a Tűzhal boltban:
 
 
Sopronban az Aqua-Zooban:
 
 
 Budapesten a Korallosakvárimban:
 
 
Budapesten a Vadvilágban:

Akvarista.hu a Facebookon

Menu

Chat

Ki van online?

Oldalainkat 320 vendég és 0 tag böngészi

Ajánló:

Kapcsolat:
 
Mizsák Norbert
Ez az e-mail-cím a szpemrobotok elleni védelem alatt áll. Megtekintéséhez engedélyeznie kell a JavaScript használatát.
+36 30 381-6969
Go to top